Pixelrichter

Wie können wir Ihnen helfen?

Pixelrichter

Gästebuch

Sie sind hier: Start » Gästebuch

Gästebuch

Das Gästebuch hat 1529 Beiträge am 21.10.2021 um 20:04:21
Von: Thorsten U.
Am: 25.08.2012 um 09:15:48
Eintrag: 9
Hallo Harald, vielen Dank noch einmal für den tollen Service. Sie war genau wie von dir vorhergesagt vollkommen abgesoffen und jämmerlich korrodiert. Nach dem trocken legen und reinigen mit WD 40 läuft sie jetzt wieder einwandfrei und hat im Kofferraum jetzt einen schönen trockenen Platz gefunden.

Noch einmal herzlichen Dank für alles
Von: Elke F.
Am: 25.08.2012 um 22:18:03
Eintrag: 8
Elke F. aus Recklinghausen

Hallo zusammen, ich möchte nun hier mal ein großes DANKE an Pixelrichter loswerden!
Ich habe mich gestern auf den Weg zu ihm gemacht, ganze 320 km einfacher Weg...
Verdeckmotor ist nun trockengelegt und entrostet... in den Kofferraum eingebaut... und er funktioniert wieder wie geschmiert!
Werde nun die letzten Sommertage mit einem vollwertigen Z4 durch die Gegend düsen!!!!

@ Pixelrichter: Lieben Dank euch beiden und herzliche Grüße!!! :dance:
Von: Markus E. aus Freiburg
Am: 25.08.2012 um 18:13:39
Eintrag: 7
Hallo Harald, vielen Dank noch mal für gestern - war sehr gut bei euch! :smile: Dank für die Bilder und Videos - ich lade/schaue sie mir nach meinem Urlaub an (ab morgen 1 Woche) :freu:
Die 320km weite Anreise waren es auf jeden Fall wert
:dance2:
Von: Helga W.
Am: 24.08.2012 um 15:10:59
Eintrag: 6
wir haben gestern Abend um 18 Uhr angefahren, meine Güte war da ein Wasser im Pumpengehäuse.......
Die Pumpe ist nun trocken gelegt und läuft wieder. Ich dank dir für deine Unterstützung.

Gruß Helga
Von: Mike R
Am: 21.08.2012 um 12:57:27
Eintrag: 5
Hallo Harald. .......... ich es in meiner Hand. Die Pumpe wurde trocken gelegt und schon funktioniert sie wieder. Alles bestens, auch die Schläuche schön verlegt.

Danke für alles. :smile:
Von: Torsten Z. aus Hamm
Am: 03.08.2012 um 09:43:13
Eintrag: 4
Moin Harald. Vielen dank noch mal für den schnellen Umbau! So war ich, trotz der insgesamt 600 km doch sehr schnell wieder zu Hause. Ich werde dich mit bestem Gewissen weiter empfehlen! Di
Von: Mike G. aus Ketsch
Am: 03.08.2012 um 16:15:58
Eintrag: 3
Hallo Harald, ich habe es endlich geschafft
Pumpe lief ja schon, dennoch wurde Sie mit WD40 behandelt, Schaden wird es wohl nicht, Leitungen wurden sauber verlegt.
Vielen Dank nochmal für die Hilfe, die vielen Erfahrungen und immer wieder neue Lösungsansätze

Liebe Grüße aus Ketsch bei Heidelberg, wo derzeit noch die Sonne scheint

P.S.: Vielen Dank nochmal Harald für die vielen Tipps und die Geduld
Von: Steffen L.
Am: 02.08.2012 um 11:31:00
Eintrag: 2
Hallo ihr Beiden. Nochmal vielen Dank für eure Pumpenretteaktion. Bin Super glücklich das sie wieder läuft! Ihr wisst echt was ihr da tut. Harald, ich hoffe deiner Hand geht es schnell besser!
Von: Harald Richter
Am: 01.08.2012 um 17:49:35
Eintrag: 1
Hallo und herzlich Willkommen im neuen Gästebuch :-)
:eyes:

Viel Spazzzz weiterhin :smile:


Sie haben noch Fragen, oder möchten einen Termin vereinbaren?

E-Mail 0151 59235457

Cookies helfen uns bei der Bereitstellung dieser Webseite. (Weitere Informationen)
Durch die Nutzung der Website erklären Sie sich einverstanden, dass wir Cookies setzen. OK